月曜日, 6月 07, 2010

Adobe Flash Player、Acrobat、Acrobat Readerセキュリティパッチ(CVE-2010-1291)

6月4日にCVE-2010-1291のセキュリティ問題に対してAdobe社よりFlash Player、Acrobat、Acrobat Readerセキュリティパッチがリリースされました。

本件セキュリティ問題のクリティカルレベルが高い(エクスプロイト・イン・ザ・ウァイルド/沢山マルウェアが感染する為に本件セキュリティバグを使われてます)ですので直ぐにパッチのインストールが必要です。

Adobe社よりのアドバイソリー情報は下記となります↓

http://www.adobe.com/support/security/advisories/apsa10-01.html
追加情報ですが、本件のAdobeセキュリティ問題についてZeroDay情報説明はこちらで確認が出来ます。
credit: SANS-ISC, CA
---
株式会社ケイエルジェイテック
http://www.kljtech.com
セキュリティモニターセンター

0 件のコメント:

コメントを投稿